<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<title>Senior Fellow John Isaacs in The Medium - Council for a Livable World</title>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script src="//use.typekit.net/qzm8xjb.js"></script>
    <script>try{Typekit.load();}catch(e){}</script>
	
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Read Council for a Livable World, Senior Fellow John Isaacs&#039; post in The Medium on Rex Tillerson&#039;s views on nuclear diplomacy."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://livableworld.org/senior-fellow-john-isaacs-medium/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Senior Fellow John Isaacs in The Medium - Council for a Livable World" />
<meta property="og:description" content="Read Council for a Livable World, Senior Fellow John Isaacs&#039; post in The Medium on Rex Tillerson&#039;s views on nuclear diplomacy." />
<meta property="og:url" content="http://livableworld.org/senior-fellow-john-isaacs-medium/" />
<meta property="og:site_name" content="Council for a Livable World" />
<meta property="article:publisher" content="https://www.facebook.com/livableworld" />
<meta property="article:section" content="Council in the News" />
<meta property="article:published_time" content="2017-02-07T15:55:48+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Read Council for a Livable World, Senior Fellow John Isaacs&#039; post in The Medium on Rex Tillerson&#039;s views on nuclear diplomacy." />
<meta name="twitter:title" content="Senior Fellow John Isaacs in The Medium - Council for a Livable World" />
<meta name="twitter:site" content="@nukes_of_hazard" />
<meta name="twitter:creator" content="@nukes_of_hazard" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/livableworld.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=470c91d59f5fba34cb6a4452514ba33a"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="//livableworld.org/wp-content/plugins/all-in-one-event-calendar/cache/caf4a735_ai1ec_parsed_css.css?ver=2.5.6">
<link rel="stylesheet" href="http://livableworld.org/wp-includes/css/dashicons.min.css?ver=470c91d59f5fba34cb6a4452514ba33a">
<link rel="stylesheet" href="http://livableworld.org/wp-includes/js/thickbox/thickbox.css?ver=470c91d59f5fba34cb6a4452514ba33a">
<link rel="stylesheet" href="http://livableworld.org/wp-content/plugins/event-registration/css/jquery-ui.css?ver=470c91d59f5fba34cb6a4452514ba33a">
<link rel="stylesheet" href="http://livableworld.org/wp-content/uploads/sites/2/formidable/css/formidablepro.css?ver=2.02.03">
<link rel="stylesheet" href="http://livableworld.org/wp-content/plugins/fooboxV2/css/foobox.min.css?ver=2.3.2.19">
<link rel="stylesheet" href="http://livableworld.org/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0">
<link rel="stylesheet" href="http://livableworld.org/wp-content/plugins/share-this/css/style.css?ver=470c91d59f5fba34cb6a4452514ba33a">
<link rel="stylesheet" href="http://livableworld.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://livableworld.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" href="http://livableworld.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.7">
<link rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.1.1/css/bootstrap.min.css">
<link rel="stylesheet" href="http://livableworld.org/wp-content/themes/blackbaud-bootstrap-theme-4/style.css">
<link rel="stylesheet" href="http://livableworld.org/wp-content/plugins/event-registration/evr_public_style.css?ver=1.0.0">
<link rel="stylesheet" href="http://livableworld.org/wp-content/plugins/event-registration/evr_calendar.css?ver=1.0.0">
<link rel="stylesheet" href="http://livableworld.org/wp-content/plugins/event-registration/evr_pop_style.css?ver=1.0.0">
<link rel="stylesheet" href="http://livableworld.org/wp-content/plugins/event-registration/scripts/fancybox/jquery.fancybox-1.3.4.css?ver=1.0.0">
<link rel="stylesheet" href="http://livableworld.org/wp-content/plugins/event-registration/colorbox/css/colorbox.css?ver=1.0.0">
<script type='text/javascript' src='http://livableworld.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://livableworld.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1486496783","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://livableworld.org/wp-includes/js/utils.min.js?ver=470c91d59f5fba34cb6a4452514ba33a'></script>
<script type='text/javascript' src='http://livableworld.org/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://livableworld.org/wp-content/plugins/wp-charts/js/Chart.min.js?ver=470c91d59f5fba34cb6a4452514ba33a'></script>
<script type='text/javascript' src='http://livableworld.org/wp-content/plugins/fooboxV2/js/foobox.min.js?ver=2.3.2.19'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/modernizr/2.7.1/modernizr.min.js'></script>
<link rel='https://api.w.org/' href='http://livableworld.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://livableworld.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flivableworld.org%2Fsenior-fellow-john-isaacs-medium%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://livableworld.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flivableworld.org%2Fsenior-fellow-john-isaacs-medium%2F&#038;format=xml" />
<!--Event Registration --><script type="text/javascript">/* Run FooBox (v2.3.2.19) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, deeplinking : { enabled: true, prefix: "foobox" }, captions: { prettify:true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: true }, slideshow: { enabled:true}, social: { enabled: true, excludes: ['iframe','html'], position: 'fbx-above', links: [ { css: 'fbx-facebook', title: 'Facebook', url: 'http://www.facebook.com/sharer.php?u={url}'  }, { css: 'fbx-google-plus', title: 'Google+', url: 'https://plus.google.com/share?url={url-ne}'  }, { css: 'fbx-twitter', title: 'Twitter', url: 'https://twitter.com/share?url={url}&text={title}'  }, { css: 'fbx-pinterest', title: 'Pinterest', url: 'https://pinterest.com/pin/create/bookmarklet/?media={img!}&url={url}&is_video={is_video}&description={title}'  }, { css: 'fbx-linkedin', title: 'LinkedIn', url: 'http://www.linkedin.com/shareArticle?url={url}&title={title}'  }, { css: 'fbx-buffer', title: 'Buffer', url: 'http://bufferapp.com/add?text={title}&url={url}'  }, { css: 'fbx-digg', title: 'Digg', url: 'http://digg.com/submit?url={url}&title={title}'  }, { css: 'fbx-tumblr', title: 'Tumblr', url: 'http://www.tumblr.com/share/photo?source={img}&click_thru={url}&caption={title}%20-%20{desc}'  }, { css: 'fbx-reddit', title: 'Reddit', url: 'http://reddit.com/submit?url={url}&title={title}'  }, { css: 'fbx-stumble-upon', title: 'StumbleUpon', url: 'http://www.stumbleupon.com/submit?url={url}&title={title}'  }, { css: 'fbx-email', title: 'Email', url: 'mailto:friend@example.com?subject={title}&body={desc}%20-%20{url}'  } ] }, preload:true};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".ngg-galleryoverview, .ngg-widget, [id^='ngg-gallery-']").foobox(FOOBOX.o);
    $(".gallery").foobox(FOOBOX.o);
    $(".foobox, [target=\"foobox\"]").foobox(FOOBOX.o);
    $(".wp-caption").foobox(FOOBOX.o);
    $("a:has(img[class*=wp-image-])").foobox(FOOBOX.o);

  };
}( window.FOOBOX = window.FOOBOX || {}, jQuery ));

jQuery(function() {
  //preload the foobox font
  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery(document).trigger("foobox-after-init");
  jQuery(document).bind("refreshed", function() {
    FOOBOX.init();
  });

});
</script><!-- <meta name="NextGEN" version="2.1.46" /> -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.15261a9f-6ec9-4d01-b97b-5d150e3dd44d"});var st_type="wordpress4.1.3";</script>
<script charset="utf-8" type="text/javascript" src="http://s.sharethis.com/loader.js"></script>
<script charset="utf-8" type="text/javascript">
var h_options={ "publisher":"wp.15261a9f-6ec9-4d01-b97b-5d150e3dd44d", "position": "left", "chicklets_params": {"twitter":{"st_via":"" }, "instagram" :{"st_username":"" } }, "chicklets": { "items": ["facebook", "twitter", "email", "sharethis"] } }
;var st_hover_widget = new sharethis.widgets.hoverbuttons(h_options);
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//livableworld.org/?wordfence_logHuman=1&hid=330DD405B509AC0CB3274B053C06FB39');
</script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-0000000-0']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!--[if lte IE 8]><script src="http://livableworld.org/wp-content/plugins/wp-charts/js/excanvas.compiled.js"></script><![endif]-->	<style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style><link rel="icon" href="http://livableworld.org/wp-content/uploads/sites/2/2016/10/cropped-CLW_Logo_512x512_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://livableworld.org/wp-content/uploads/sites/2/2016/10/cropped-CLW_Logo_512x512_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://livableworld.org/wp-content/uploads/sites/2/2016/10/cropped-CLW_Logo_512x512_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://livableworld.org/wp-content/uploads/sites/2/2016/10/cropped-CLW_Logo_512x512_favicon-270x270.png" />
<style type="text/css">

</style>	
	<!--[if lt IE 9]>
		<link href="//cdn.jsdelivr.net/respond/1.4.2/cross-domain/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
		<link href="http://livableworld.org/wp-content/themes/blackbaud-bootstrapassets/img/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
		<script src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script>
		<script src="//cdn.jsdelivr.net/respond/1.4.2/cross-domain/respond.proxy.js"></script>
	<![endif]-->
	
	<link rel="alternate" type="application/rss+xml" title="Council for a Livable World Feed" href="http://livableworld.org/feed/">
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<link rel="stylesheet" href="http://livableworld.org/wp-admin/css/color-picker.min.css?ver=470c91d59f5fba34cb6a4452514ba33a">
<link rel="stylesheet" href="http://livableworld.org/wp-content/plugins/network-latest-posts/css/default_style.css?ver=470c91d59f5fba34cb6a4452514ba33a">
</head>
	<body id="template-default" class="single single-post postid-11951 single-format-standard senior-fellow-john-isaacs-medium unknown">
		<!-- BBI NAMESPACE -->
<script>
(function(a,c,d){if(!a.getElementById(c)){
var b=a.createElement("script");b.src=d;b.id=c;
a.getElementsByTagName("head")[0].appendChild(b)
}})(document,"bbi-namespace","//api.blackbaud.com/bbi");
</script>

<!-- CUSTOM SCRIPT -->
<span class="bbi-script" data-bbi-src="http://livableworld.org/wp-content/themes/blackbaud-bootstrap-theme-4/assets/js/bbi-custom.js"></span>		<div id="wrapper" role="document">
			<a class="sr-only" href="#content">Skip to content</a>
			<header id="header" class="navbar navbar-inverse navbar-static-top" role="banner">
	<div class="container">
		<div id="logo" class="navbar-header">
			<a href="#nav" class="navbar-toggle" data-toggle="collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<a href="#utility" class="navbar-toggle btn-search" data-toggle="collapse">
				<span class="sr-only">Toggle utility bar</span>
				<span class="glyphicon glyphicon-search"></span>
			</a>
			<div class="navbar-brand">
				<a title="Increase peace and security and to reduce the threats of war and nuclear weapons" href="http://livableworld.org">
											<img src='http://livableworld.org/wp-content/uploads/sites/2/2015/04/CLW_logo2.png' alt='Council for a Livable World'>
									</a>
			</div>
		</div>
		<nav id="utility" class="collapse navbar-collapse navbar-right">
         <div class="container">
			<ul id="menu-utility-navigation" class="nav navbar-nav"><li class="menu-home"><a href="http://livableworld.org/">Home</a></li>
<li class="menu-about"><a href="http://livableworld.org/about/">About</a></li>
<li class="menu-candidates"><a href="http://livableworld.org/candidates/meet-the-candidates/">Candidates</a></li>
<li class="menu-take-action"><a href="http://livableworld.org/take-action/">Take Action</a></li>
<li class="menu-press-room"><a href="http://livableworld.org/pressroom/">Press Room</a></li>
<li class="menu-contact-us"><a href="http://livableworld.org/contact-us/">Contact Us</a></li>
<li class="menu-sign-up"><a href="http://cacnp.convio.net/site/Survey?ACTION_REQUIRED=URI_ACTION_USER_REQUESTS&#038;SURVEY_ID=1421">Sign-Up</a></li>
</ul>			
			<section class="widget text-2 widget_text">			<div class="textwidget"><a href="https://www.facebook.com/livableworld" target="_blank"><span class="fa-stack fa-2x"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a>
<a href="https://twitter.com/livableworld" target="_blank"><span class="fa-stack fa-2x"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a>
<a href="https://www.youtube.com/user/LivableWorld" target="_blank"><span class="fa-stack fa-2x"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-youtube fa-stack-1x fa-inverse"></i></span></a></div>
		</section>			<form class="navbar-form" role="search" method="get" id="searchform" action="http://livableworld.org/">
				<div class="form-group">
					<label class="control-label sr-only" for="s">Search:</label>
					<div class="input-group">
						<input name="s" id="s" type="text" class="search-query form-control" autocomplete="off" placeholder="Search" data-provide="typeahead" data-items="4" data-source=''>
						<span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="glyphicon glyphicon-search"></span><span class="sr-only">Submit</span></button></span>
					</div>
				</div>
			</form>
            </div>
		</nav>
		<nav id="nav" class="collapse navbar-collapse" role="navigation">
			<ul id="menu-primary-navigation" class="nav navbar-nav"><li class="dropdown menu-about"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://livableworld.org/about/">About <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="dropdown dropdown-submenu menu-mission"><a href="http://livableworld.org/about/mission/">Mission</a>
<ul class="dropdown-menu">
		<li class="menu-founding"><a href="http://livableworld.org/about/founding/">Founding</a></li>
		<li class="menu-legacy-in-congress"><a href="http://livableworld.org/about/mission/legacy/">Legacy in Congress</a></li>
	</ul>
</li>
	<li class="dropdown dropdown-submenu menu-meet-the-staff"><a href="http://livableworld.org/about/meet-the-staff/">Meet the Staff</a>
<ul class="dropdown-menu">
		<li class="menu-hazel-correa"><a href="http://livableworld.org/about/meet-the-staff/hazel-correa/">Hazel Correa</a></li>
		<li class="menu-khalil-cutair"><a href="http://livableworld.org/about/meet-the-staff/khalil-cutair/">Khalil Cutair</a></li>
		<li class="menu-cain-farmer"><a href="http://livableworld.org/about/meet-the-staff/cain-farmer/">Cain Farmer</a></li>
		<li class="menu-john-isaacs"><a href="http://livableworld.org/about/meet-the-staff/john-isaacs/">John Isaacs</a></li>
		<li class="menu-james-mckeon"><a href="http://livableworld.org/about/meet-the-staff/james-mckeon/">James McKeon</a></li>
		<li class="menu-greg-terryn"><a href="http://livableworld.org/about/meet-the-staff/greg-terryn/">Greg Terryn</a></li>
		<li class="menu-john-tierney"><a href="http://livableworld.org/about/meet-the-staff/john-tierney/">John Tierney</a></li>
	</ul>
</li>
	<li class="menu-board"><a href="http://livableworld.org/about/board/">Board</a></li>
	<li class="menu-our-experts"><a href="http://livableworld.org/meet-our-experts/">Our Experts</a></li>
	<li class="menu-jobs-and-internships"><a href="http://livableworld.org/about/jobs-and-internships/">Jobs and Internships</a></li>
	<li class="menu-financials"><a href="http://livableworld.org/about/financials/">Financials</a></li>
	<li class="menu-drinan-award"><a href="http://livableworld.org/about/drinan/">Drinan Award</a></li>
	<li class="menu-become-a-member"><a href="http://livableworld.org/about/membership/">Become a Member</a></li>
	<li class="menu-center-for-arms-control-and-non-proliferation"><a href="http://livableworld.org/about/center-for-arms-control-and-non-proliferation/">Center for Arms Control and Non-Proliferation</a></li>
</ul>
</li>
<li class="menu-take-action"><a href="http://livableworld.org/take-action/">Take Action</a></li>
<li class="dropdown menu-2016-candidates"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://livableworld.org/candidates/">2016 Candidates <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="dropdown dropdown-submenu menu-meet-the-candidates"><a href="http://livableworld.org/candidates/meet-the-candidates/">Meet The Candidates</a>
<ul class="dropdown-menu">
		<li class="menu-2016-council-endorsed-house-winners"><a href="http://livableworld.org/candidates/meet-the-candidates/house-candidates/">2016 Council-endorsed House Winners</a></li>
		<li class="menu-2016-council-endorsed-senate-winners"><a href="http://livableworld.org/candidates/meet-the-candidates/senate-candidates/">2016 Council-endorsed Senate Winners</a></li>
	</ul>
</li>
	<li class="menu-2016-council-endorsed-winners"><a href="http://livableworld.org/candidates/donate/">2016 Council-endorsed Winners</a></li>
	<li class="menu-council-for-a-livable-world-candidate-fund"><a href="http://livableworld.org/candidates/candidate-fund/">Council for a Livable World Candidate Fund</a></li>
	<li class="menu-peacepac"><a href="http://livableworld.org/candidates/peacepac/">PeacePAC</a></li>
	<li class="menu-who-weve-helped-elect"><a href="http://livableworld.org/about/mission/our-legacy-in-congress-who-weve-helped-elect/">Who We&#8217;ve Helped Elect</a></li>
	<li class="dropdown dropdown-submenu menu-politics-for-a-livable-world"><a href="http://livableworld.org/politics-for-a-livable-world/">Politics for a Livable World</a>
<ul class="dropdown-menu">
		<li class="menu-general-analysis-of-key-races"><a href="http://livableworld.org/early-overall-look-2018-senate-races/">General Analysis of Key Races</a></li>
	</ul>
</li>
	<li class="menu-legislative-scorecard"><a href="http://livableworld.org/leg-analysis-and-scorecard/legislative-scorecard/">Legislative Scorecard</a></li>
</ul>
</li>
<li class="menu-donate"><a href="http://cacnp.convio.net/site/Donation2?df_id=1501&#038;1501.donation=form1">Donate</a></li>
</ul>		</nav>
	</div>
</header>
			<div id="content">
				<div class="container">
					<div class="row">
	<main id="content-primary" class="col-sm-9" role="main">
		  <article class="post-11951 post type-post status-publish format-standard hentry category-press-hits category-press-room">
    <header>
      <h1 class="entry-title">Senior Fellow John Isaacs in The Medium</h1>
      <time class="published" datetime="2017-02-07T15:55:48+00:00">February 7, 2017</time>
<p class="byline author vcard">By <a href="http://livableworld.org/author/hcorrea/" rel="author" class="fn">Hazel Correa</a></p>
    </header>
    <div class="entry-content">
      <p>Read Senior Fellow John Isaacs&#8217; Op-Ed in <a href="https://medium.com/@jisaacs/trump-or-tillersons-nuclear-diplomacy-90d35c759c10#.fcvccw7gu"><em><strong>The Medium</strong></em></a>.</p>
<p>Former ExxonMobil executive Rex Tillerson, recently approved to be the United States Secretary of State, remains a controversial choice because of previous positions on Russia and climate change.</p>
<p>But interestingly, Secretary Tillerson’s positions on crucial nuclear weapons issues as expressed at his confirmation hearing and responses to written questions may infer some hope of a moderating influence on President Trump&#8217;s erratic approach.</p>
<p>Read Senior Fellow John Isaacs&#8217; Op-Ed in <a href="https://medium.com/@jisaacs/trump-or-tillersons-nuclear-diplomacy-90d35c759c10#.fcvccw7gu"><em><strong>The Medium</strong></em></a>.</p>
    </div>
    <footer>
          </footer>
      </article>
	</main>
	<aside id="content-secondary" class="col-sm-3" role="complementary">
				<section class="widget recent-posts-2 widget_recent_entries">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="http://livableworld.org/senior-fellow-john-isaacs-medium/">Senior Fellow John Isaacs in The Medium</a>
						</li>
					<li>
				<a href="http://livableworld.org/council-front-center-february-04/">Council Front and Center: February 04</a>
						</li>
					<li>
				<a href="http://livableworld.org/senator-markey-rep-lieu-introduce-restricting-first-use-nuclear-weapons-act-2017/">Senator Markey and Rep. Lieu Introduce the Restricting First Use of Nuclear Weapons Act of 2017</a>
						</li>
					<li>
				<a href="http://livableworld.org/early-overall-look-2018-senate-races/">An Early Overall Look at 2018 Senate Races</a>
						</li>
					<li>
				<a href="http://livableworld.org/council-front-center-january-21/">Council: Front and Center January 21</a>
						</li>
				</ul>
		</section>		<section class="widget tag_cloud-5 widget_tag_cloud"><h3>Tags</h3><div class="tagcloud"><a href='http://livableworld.org/tag/113th-congress/' class='tag-link-48 tag-link-position-1' title='1 topic' style='font-size: 8pt;'>113th Congress</a>
<a href='http://livableworld.org/tag/2016/' class='tag-link-25 tag-link-position-2' title='3 topics' style='font-size: 10.692307692308pt;'>2016</a>
<a href='http://livableworld.org/tag/2016-election/' class='tag-link-62 tag-link-position-3' title='1 topic' style='font-size: 8pt;'>2016 Election</a>
<a href='http://livableworld.org/tag/afghanistan/' class='tag-link-27 tag-link-position-4' title='1 topic' style='font-size: 8pt;'>Afghanistan</a>
<a href='http://livableworld.org/tag/angela-canterbury/' class='tag-link-33 tag-link-position-5' title='3 topics' style='font-size: 10.692307692308pt;'>Angela Canterbury</a>
<a href='http://livableworld.org/tag/budget/' class='tag-link-30 tag-link-position-6' title='2 topics' style='font-size: 9.6153846153846pt;'>Budget</a>
<a href='http://livableworld.org/tag/candidates/' class='tag-link-24 tag-link-position-7' title='2 topics' style='font-size: 9.6153846153846pt;'>Candidates</a>
<a href='http://livableworld.org/tag/committees/' class='tag-link-46 tag-link-position-8' title='1 topic' style='font-size: 8pt;'>Committees</a>
<a href='http://livableworld.org/tag/congress/' class='tag-link-22 tag-link-position-9' title='11 topics' style='font-size: 15pt;'>Congress</a>
<a href='http://livableworld.org/tag/corker-bill/' class='tag-link-34 tag-link-position-10' title='1 topic' style='font-size: 8pt;'>Corker BIll</a>
<a href='http://livableworld.org/tag/council-front-and-center/' class='tag-link-51 tag-link-position-11' title='15 topics' style='font-size: 16.076923076923pt;'>Council Front and Center</a>
<a href='http://livableworld.org/tag/defense-spending/' class='tag-link-20 tag-link-position-12' title='4 topics' style='font-size: 11.589743589744pt;'>Defense Spending</a>
<a href='http://livableworld.org/tag/drinan-2015/' class='tag-link-60 tag-link-position-13' title='1 topic' style='font-size: 8pt;'>Drinan 2015</a>
<a href='http://livableworld.org/tag/endorsements/' class='tag-link-61 tag-link-position-14' title='1 topic' style='font-size: 8pt;'>Endorsements</a>
<a href='http://livableworld.org/tag/front-and-center/' class='tag-link-26 tag-link-position-15' title='1 topic' style='font-size: 8pt;'>Front and Center</a>
<a href='http://livableworld.org/tag/fy16/' class='tag-link-45 tag-link-position-16' title='1 topic' style='font-size: 8pt;'>FY16</a>
<a href='http://livableworld.org/tag/fy16-appropriations/' class='tag-link-54 tag-link-position-17' title='2 topics' style='font-size: 9.6153846153846pt;'>FY16 Appropriations</a>
<a href='http://livableworld.org/tag/fy16-ndaa/' class='tag-link-53 tag-link-position-18' title='9 topics' style='font-size: 14.282051282051pt;'>FY16 NDAA</a>
<a href='http://livableworld.org/tag/gop/' class='tag-link-35 tag-link-position-19' title='1 topic' style='font-size: 8pt;'>GOP</a>
<a href='http://livableworld.org/tag/home/' class='tag-link-7 tag-link-position-20' title='71 topics' style='font-size: 22pt;'>Home</a>
<a href='http://livableworld.org/tag/house/' class='tag-link-36 tag-link-position-21' title='2 topics' style='font-size: 9.6153846153846pt;'>House</a>
<a href='http://livableworld.org/tag/house-ndaa/' class='tag-link-49 tag-link-position-22' title='1 topic' style='font-size: 8pt;'>House NDAA</a>
<a href='http://livableworld.org/tag/iran/' class='tag-link-15 tag-link-position-23' title='11 topics' style='font-size: 15pt;'>Iran</a>
<a href='http://livableworld.org/tag/iran-diplomacy/' class='tag-link-23 tag-link-position-24' title='10 topics' style='font-size: 14.641025641026pt;'>Iran Diplomacy</a>
<a href='http://livableworld.org/tag/jim-walsh/' class='tag-link-63 tag-link-position-25' title='3 topics' style='font-size: 10.692307692308pt;'>Jim Walsh</a>
<a href='http://livableworld.org/tag/john-isaacs/' class='tag-link-18 tag-link-position-26' title='4 topics' style='font-size: 11.589743589744pt;'>John Isaacs</a>
<a href='http://livableworld.org/tag/julian-bond/' class='tag-link-66 tag-link-position-27' title='1 topic' style='font-size: 8pt;'>Julian Bond</a>
<a href='http://livableworld.org/tag/legislative-scorecard/' class='tag-link-47 tag-link-position-28' title='1 topic' style='font-size: 8pt;'>Legislative Scorecard</a>
<a href='http://livableworld.org/tag/middle-east/' class='tag-link-28 tag-link-position-29' title='1 topic' style='font-size: 8pt;'>Middle East</a>
<a href='http://livableworld.org/tag/missile-defense/' class='tag-link-41 tag-link-position-30' title='1 topic' style='font-size: 8pt;'>Missile defense</a>
<a href='http://livableworld.org/tag/ndaa/' class='tag-link-44 tag-link-position-31' title='6 topics' style='font-size: 12.935897435897pt;'>NDAA</a>
<a href='http://livableworld.org/tag/non-proliferation/' class='tag-link-39 tag-link-position-32' title='1 topic' style='font-size: 8pt;'>Non-Proliferation</a>
<a href='http://livableworld.org/tag/nuclear-terrorism/' class='tag-link-58 tag-link-position-33' title='1 topic' style='font-size: 8pt;'>nuclear terrorism</a>
<a href='http://livableworld.org/tag/nuclear-weapons/' class='tag-link-19 tag-link-position-34' title='3 topics' style='font-size: 10.692307692308pt;'>Nuclear Weapons</a>
<a href='http://livableworld.org/tag/op-ed/' class='tag-link-14 tag-link-position-35' title='1 topic' style='font-size: 8pt;'>op-ed</a>
<a href='http://livableworld.org/tag/pentagon-budget/' class='tag-link-32 tag-link-position-36' title='5 topics' style='font-size: 12.307692307692pt;'>Pentagon Budget</a>
<a href='http://livableworld.org/tag/president-obama/' class='tag-link-40 tag-link-position-37' title='1 topic' style='font-size: 8pt;'>President Obama</a>
<a href='http://livableworld.org/tag/press-release/' class='tag-link-59 tag-link-position-38' title='1 topic' style='font-size: 8pt;'>press release</a>
<a href='http://livableworld.org/tag/robert-gard/' class='tag-link-64 tag-link-position-39' title='1 topic' style='font-size: 8pt;'>Robert Gard</a>
<a href='http://livableworld.org/tag/sanctions/' class='tag-link-37 tag-link-position-40' title='2 topics' style='font-size: 9.6153846153846pt;'>Sanctions</a>
<a href='http://livableworld.org/tag/senate/' class='tag-link-31 tag-link-position-41' title='6 topics' style='font-size: 12.935897435897pt;'>Senate</a>
<a href='http://livableworld.org/tag/slider/' class='tag-link-65 tag-link-position-42' title='1 topic' style='font-size: 8pt;'>Slider</a>
<a href='http://livableworld.org/tag/staff/' class='tag-link-38 tag-link-position-43' title='2 topics' style='font-size: 9.6153846153846pt;'>Staff</a>
<a href='http://livableworld.org/tag/tip-sheet/' class='tag-link-21 tag-link-position-44' title='2 topics' style='font-size: 9.6153846153846pt;'>Tip Sheet</a>
<a href='http://livableworld.org/tag/war/' class='tag-link-29 tag-link-position-45' title='1 topic' style='font-size: 8pt;'>War</a></div>
</section><section class="widget archives-6 widget_archive"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-6">Archives</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://livableworld.org/2017/02/'> February 2017 </option>
	<option value='http://livableworld.org/2017/01/'> January 2017 </option>
	<option value='http://livableworld.org/2016/12/'> December 2016 </option>
	<option value='http://livableworld.org/2016/11/'> November 2016 </option>
	<option value='http://livableworld.org/2016/10/'> October 2016 </option>
	<option value='http://livableworld.org/2016/09/'> September 2016 </option>
	<option value='http://livableworld.org/2016/08/'> August 2016 </option>
	<option value='http://livableworld.org/2016/07/'> July 2016 </option>
	<option value='http://livableworld.org/2016/06/'> June 2016 </option>
	<option value='http://livableworld.org/2016/05/'> May 2016 </option>
	<option value='http://livableworld.org/2016/04/'> April 2016 </option>
	<option value='http://livableworld.org/2016/03/'> March 2016 </option>
	<option value='http://livableworld.org/2016/02/'> February 2016 </option>
	<option value='http://livableworld.org/2016/01/'> January 2016 </option>
	<option value='http://livableworld.org/2015/12/'> December 2015 </option>
	<option value='http://livableworld.org/2015/11/'> November 2015 </option>
	<option value='http://livableworld.org/2015/10/'> October 2015 </option>
	<option value='http://livableworld.org/2015/09/'> September 2015 </option>
	<option value='http://livableworld.org/2015/08/'> August 2015 </option>
	<option value='http://livableworld.org/2015/07/'> July 2015 </option>
	<option value='http://livableworld.org/2015/06/'> June 2015 </option>
	<option value='http://livableworld.org/2015/05/'> May 2015 </option>
	<option value='http://livableworld.org/2015/04/'> April 2015 </option>
	<option value='http://livableworld.org/2015/03/'> March 2015 </option>
	<option value='http://livableworld.org/2015/02/'> February 2015 </option>
	<option value='http://livableworld.org/2015/01/'> January 2015 </option>
	<option value='http://livableworld.org/2014/12/'> December 2014 </option>
	<option value='http://livableworld.org/2014/11/'> November 2014 </option>
	<option value='http://livableworld.org/2014/10/'> October 2014 </option>
	<option value='http://livableworld.org/2014/09/'> September 2014 </option>
	<option value='http://livableworld.org/2014/08/'> August 2014 </option>
	<option value='http://livableworld.org/2014/07/'> July 2014 </option>
	<option value='http://livableworld.org/2014/06/'> June 2014 </option>
	<option value='http://livableworld.org/2014/05/'> May 2014 </option>
	<option value='http://livableworld.org/2014/04/'> April 2014 </option>
	<option value='http://livableworld.org/2014/03/'> March 2014 </option>
	<option value='http://livableworld.org/2014/02/'> February 2014 </option>
	<option value='http://livableworld.org/2014/01/'> January 2014 </option>
	<option value='http://livableworld.org/2013/12/'> December 2013 </option>
	<option value='http://livableworld.org/2013/11/'> November 2013 </option>
	<option value='http://livableworld.org/2013/10/'> October 2013 </option>
	<option value='http://livableworld.org/2013/09/'> September 2013 </option>
	<option value='http://livableworld.org/2013/08/'> August 2013 </option>
	<option value='http://livableworld.org/2013/07/'> July 2013 </option>
	<option value='http://livableworld.org/2013/06/'> June 2013 </option>
	<option value='http://livableworld.org/2013/05/'> May 2013 </option>
	<option value='http://livableworld.org/2013/04/'> April 2013 </option>
	<option value='http://livableworld.org/2013/03/'> March 2013 </option>
	<option value='http://livableworld.org/2013/02/'> February 2013 </option>
	<option value='http://livableworld.org/2013/01/'> January 2013 </option>
	<option value='http://livableworld.org/2012/12/'> December 2012 </option>
	<option value='http://livableworld.org/2012/11/'> November 2012 </option>
	<option value='http://livableworld.org/2012/10/'> October 2012 </option>
	<option value='http://livableworld.org/2012/09/'> September 2012 </option>
	<option value='http://livableworld.org/2012/08/'> August 2012 </option>
	<option value='http://livableworld.org/2012/07/'> July 2012 </option>
	<option value='http://livableworld.org/2012/06/'> June 2012 </option>
	<option value='http://livableworld.org/2012/05/'> May 2012 </option>
	<option value='http://livableworld.org/2012/04/'> April 2012 </option>
	<option value='http://livableworld.org/2012/03/'> March 2012 </option>
	<option value='http://livableworld.org/2012/02/'> February 2012 </option>
	<option value='http://livableworld.org/2012/01/'> January 2012 </option>
	<option value='http://livableworld.org/2011/12/'> December 2011 </option>
	<option value='http://livableworld.org/2011/11/'> November 2011 </option>
	<option value='http://livableworld.org/2011/10/'> October 2011 </option>
	<option value='http://livableworld.org/2011/09/'> September 2011 </option>
	<option value='http://livableworld.org/2011/08/'> August 2011 </option>
	<option value='http://livableworld.org/2011/07/'> July 2011 </option>
	<option value='http://livableworld.org/2011/06/'> June 2011 </option>
	<option value='http://livableworld.org/2011/05/'> May 2011 </option>
	<option value='http://livableworld.org/2011/04/'> April 2011 </option>
	<option value='http://livableworld.org/2011/03/'> March 2011 </option>
	<option value='http://livableworld.org/2011/02/'> February 2011 </option>
	<option value='http://livableworld.org/2011/01/'> January 2011 </option>
	<option value='http://livableworld.org/2010/12/'> December 2010 </option>
	<option value='http://livableworld.org/2010/11/'> November 2010 </option>
	<option value='http://livableworld.org/2010/10/'> October 2010 </option>
	<option value='http://livableworld.org/2010/09/'> September 2010 </option>
	<option value='http://livableworld.org/2010/08/'> August 2010 </option>
	<option value='http://livableworld.org/2010/07/'> July 2010 </option>
	<option value='http://livableworld.org/2010/06/'> June 2010 </option>
	<option value='http://livableworld.org/2010/05/'> May 2010 </option>
	<option value='http://livableworld.org/2010/04/'> April 2010 </option>
	<option value='http://livableworld.org/2010/03/'> March 2010 </option>
	<option value='http://livableworld.org/2010/02/'> February 2010 </option>
	<option value='http://livableworld.org/2010/01/'> January 2010 </option>
	<option value='http://livableworld.org/2009/12/'> December 2009 </option>
	<option value='http://livableworld.org/2009/11/'> November 2009 </option>
	<option value='http://livableworld.org/2009/10/'> October 2009 </option>
	<option value='http://livableworld.org/2009/09/'> September 2009 </option>
	<option value='http://livableworld.org/2009/08/'> August 2009 </option>
	<option value='http://livableworld.org/2009/07/'> July 2009 </option>
	<option value='http://livableworld.org/2009/06/'> June 2009 </option>
	<option value='http://livableworld.org/2009/05/'> May 2009 </option>
	<option value='http://livableworld.org/2009/04/'> April 2009 </option>
	<option value='http://livableworld.org/2009/03/'> March 2009 </option>
	<option value='http://livableworld.org/2009/02/'> February 2009 </option>
	<option value='http://livableworld.org/2009/01/'> January 2009 </option>
	<option value='http://livableworld.org/2008/12/'> December 2008 </option>
	<option value='http://livableworld.org/2008/11/'> November 2008 </option>
	<option value='http://livableworld.org/2008/10/'> October 2008 </option>
	<option value='http://livableworld.org/2008/09/'> September 2008 </option>
	<option value='http://livableworld.org/2008/08/'> August 2008 </option>
	<option value='http://livableworld.org/2008/07/'> July 2008 </option>
	<option value='http://livableworld.org/2008/06/'> June 2008 </option>
	<option value='http://livableworld.org/2008/05/'> May 2008 </option>
	<option value='http://livableworld.org/2008/04/'> April 2008 </option>
	<option value='http://livableworld.org/2008/02/'> February 2008 </option>
	<option value='http://livableworld.org/2008/01/'> January 2008 </option>
	<option value='http://livableworld.org/2007/12/'> December 2007 </option>
	<option value='http://livableworld.org/2007/10/'> October 2007 </option>
	<option value='http://livableworld.org/2007/09/'> September 2007 </option>
	<option value='http://livableworld.org/2007/08/'> August 2007 </option>
	<option value='http://livableworld.org/2007/07/'> July 2007 </option>
	<option value='http://livableworld.org/2007/06/'> June 2007 </option>
	<option value='http://livableworld.org/2007/05/'> May 2007 </option>
	<option value='http://livableworld.org/2007/04/'> April 2007 </option>
	<option value='http://livableworld.org/2007/03/'> March 2007 </option>
	<option value='http://livableworld.org/2007/02/'> February 2007 </option>
	<option value='http://livableworld.org/2007/01/'> January 2007 </option>
	<option value='http://livableworld.org/2006/12/'> December 2006 </option>
	<option value='http://livableworld.org/2006/11/'> November 2006 </option>
	<option value='http://livableworld.org/2006/10/'> October 2006 </option>
	<option value='http://livableworld.org/2006/09/'> September 2006 </option>
	<option value='http://livableworld.org/2006/08/'> August 2006 </option>
	<option value='http://livableworld.org/2006/06/'> June 2006 </option>
	<option value='http://livableworld.org/2006/05/'> May 2006 </option>

		</select>
		</section>	</aside>
</div>
				</div>
			</div>
			<footer id="footer" role="contentinfo">
	<div class="container">
		<div class="row">
			<div id="footer-bucket-1" class="col-sm-4">
				<section class="widget nav_menu-2 widget_nav_menu"><h4>Quicklinks</h4><ul id="menu-utility-navigation-1" class="menu"><li class="menu-home"><a href="http://livableworld.org/">Home</a></li>
<li class="menu-about"><a href="http://livableworld.org/about/">About</a></li>
<li class="menu-candidates"><a href="http://livableworld.org/candidates/meet-the-candidates/">Candidates</a></li>
<li class="menu-take-action"><a href="http://livableworld.org/take-action/">Take Action</a></li>
<li class="menu-press-room"><a href="http://livableworld.org/pressroom/">Press Room</a></li>
<li class="menu-contact-us"><a href="http://livableworld.org/contact-us/">Contact Us</a></li>
<li class="menu-sign-up"><a href="http://cacnp.convio.net/site/Survey?ACTION_REQUIRED=URI_ACTION_USER_REQUESTS&#038;SURVEY_ID=1421">Sign-Up</a></li>
</ul></section>			</div>
			<div id="footer-bucket-2" class="col-sm-4">
				<section class="widget black-studio-tinymce-3 widget_black_studio_tinymce"><h4>Mission</h4><div class="textwidget"><p style="text-align: left">For more than 50 years, the Council for a Livable World has been advocating for a more principled approach to U.S. national security and foreign policy. Our mission is to increase peace and security and to reduce the threat of war and nuclear weapons by representing our members in Washington and electing congressional candidates who support our goals.</p>
</div></section><section class="widget black-studio-tinymce-4 widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://cacnp.convio.net/site/Donation2?df_id=1501&amp;1501.donation=form1"><button class="btn btn-warning" style="width: 80%;padding: 15px 0;font-size: 18px;font-weight: bold;color: #033333" type="button">DONATE NOW</button></a></p>
<p>&nbsp;</p>
</div></section>			</div>
			<div id="footer-bucket-3" class="col-sm-4">
				<section class="widget black-studio-tinymce-15 widget_black_studio_tinymce"><h4>Center for Arms Control and Non-Proliferation</h4><div class="textwidget"><p>Learn more about Council for a Livable World's affiliated 501(C)(3) research organization, the <a href="http://www.armscontrolcenter.org" target="_blank">Center for Arms Control and Non-Proliferation</a>:</p>
<p><a href="http://armscontrolcenter.org/"><img class="alignleft  wp-image-279" src="http://livableworld.org/wp-content/uploads/sites/2/2015/04/Center_VectorLogo-White.png" alt="Center_VectorLogo-White" width="391" height="189" /></a></p>
</div></section>				
			</div>
		</div>
	</div>
	<div id="footer-copyright">
		<div class="container">
         <div id="footer-bucket-4" class="col-sm-12">
        		<!-- SHARETHIS BUTTONS (initialized below)
				<span class="st_facebook_large" st_title="Senior Fellow John Isaacs in The Medium" st_url="http://livableworld.org/senior-fellow-john-isaacs-medium/"></span>
				<span class="st_twitter_large" st_title="Senior Fellow John Isaacs in The Medium" st_url="http://livableworld.org/senior-fellow-john-isaacs-medium/"></span>
				<span class="st_linkedin_large" st_title="Senior Fellow John Isaacs in The Medium" st_url="http://livableworld.org/senior-fellow-john-isaacs-medium/"></span>
				<span class="st_email_large" st_title="Senior Fellow John Isaacs in The Medium" st_url="http://livableworld.org/senior-fellow-john-isaacs-medium/"></span>
				<span class="st_sharethis_large" st_title="Senior Fellow John Isaacs in The Medium" st_url="http://livableworld.org/senior-fellow-john-isaacs-medium/"></span> -->
				<section class="widget text-2 widget_text">			<div class="textwidget"><a href="https://www.facebook.com/livableworld" target="_blank"><span class="fa-stack fa-2x"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a>
<a href="https://twitter.com/livableworld" target="_blank"><span class="fa-stack fa-2x"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a>
<a href="https://www.youtube.com/user/LivableWorld" target="_blank"><span class="fa-stack fa-2x"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-youtube fa-stack-1x fa-inverse"></i></span></a></div>
		</section>				<section class="widget black-studio-tinymce-2 widget_black_studio_tinymce"><div class="textwidget"><p>322 4th St., NE | Washington, D.C. 20002 202.543-4100 |<a title="Contact Us" href="http://livableworld.org/contact-us/"> Contact Us</a> | <a href="http://livableworld.org/privacy-policy/">Privacy Policy</a></p>
</div></section>				<p>&copy; 2017 Council for a Livable World</p>
		</div>
	</div>
    </div>
</footer>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://livableworld.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://livableworld.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://livableworld.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://livableworld.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://livableworld.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://livableworld.org/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://livableworld.org/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/livableworld.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://livableworld.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://livableworld.org/wp-admin/js/editor.min.js?ver=470c91d59f5fba34cb6a4452514ba33a'></script>
<script type='text/javascript' src='http://livableworld.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://livableworld.org/wp-includes/js/shortcode.min.js?ver=470c91d59f5fba34cb6a4452514ba33a'></script>
<script type='text/javascript' src='http://livableworld.org/wp-admin/js/media-upload.min.js?ver=470c91d59f5fba34cb6a4452514ba33a'></script>
<script type='text/javascript' src='http://livableworld.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PowerStatsParams = {"ajaxurl":"http:\/\/livableworld.org\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo1OiIxMywxMCI7czoxMDoiY29udGVudF9pZCI7aToxMTk1MTtzOjY6ImF1dGhvciI7czo3OiJoY29ycmVhIjt9.b640bfd4f083a1ac1c9b5f02956ac00a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://livableworld.org/wp-content/plugins/wp-power-stats/wp-power-stats.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/livableworld.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://livableworld.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://livableworld.org/wp-content/plugins/wp-charts//js/functions.js?ver=470c91d59f5fba34cb6a4452514ba33a'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://livableworld.org/wp-content/plugins/event-registration/js/jquery.tooltip.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://livableworld.org/wp-content/plugins/event-registration/evr_public_script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://livableworld.org/wp-content/plugins/event-registration/colorbox/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://livableworld.org/wp-content/plugins/event-registration/scripts/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://livableworld.org/wp-content/plugins/event-registration/scripts/fancybox/jquery.easing-1.3.pack.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://livableworld.org/wp-content/plugins/event-registration/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://livableworld.org/wp-includes/js/wp-embed.min.js?ver=470c91d59f5fba34cb6a4452514ba33a'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto = function () {
					return this;
				};
				jQuery.fn.fancybox = function () {
					return this;
				};
				jQuery.fn.fancyZoom = function () {
					return this;
				};
				jQuery.fn.colorbox = function () {
					return this;
				};
			</script>
		
<!-- SHARETHIS -->
<script>
var switchTo5x = true;
</script>
<script src="//ws.sharethis.com/button/buttons.js"></script>
<script>
stLight.options({
	"publisher": "wp.66577453-6e8d-4ca6-9f66-08d57d91ab3d",
	"doNotCopy": false,
	"hashAddressBar": false,
	"doNotHash": true
});
var st_type = "wordpress3.8.1";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58883456-2', 'auto');
  ga('send', 'pageview');

</script>
		</div>
	</body>
</html>
<!-- Comet Cache file path: /cache/comet-cache/cache/http/livableworld-org/senior-fellow-john-isaacs-medium.html -->
<!-- Comet Cache file built for (http://livableworld.org/senior-fellow-john-isaacs-medium/) in 1.10194 seconds, on: Feb 7th, 2017 @ 7:46 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Feb 14th, 2017 @ 7:46 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (http://livableworld.org/senior-fellow-john-isaacs-medium/) in 0.02012 seconds, on: Feb 7th, 2017 @ 10:13 pm UTC. -->